Requirements
What's required to run the Etherspot SDK.
The Etherspot SDK runs in any Javascript environment, or any platform that supports a Javascript environment. This includes platforms and technologies such as:
  • Web browsers (Chrome, Firefox, Brave, Edge etc)
  • Devices (React Native, Ionic etc)
  • Server-side applications (Node.js, Deno etc)
Last modified 4mo ago
Copy link